问答

为什么我使用动态库时提示:Custom Component Error?

pandahk 发布于 3个月前 分类:站长

请检查您的基础库是否在3.60.2以上,版本是否在2.40以上。

使用动态库,请确保小基础库版本在3.60.2及以上。者工具版本在2.4.0及以上

目前暂不支持开发者自行开发动态库,但任何小程序开发者都可以使用已有动态库

当前您可使用的动态库功能: topOne动态库。

0个回复

  • 暂无回复
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索