问答

使用@smt-ui/content-component插件发布时提示兼容问题

pandahk 发布于 3个月前 分类:站长

@smt-ui/content-component插件在基础库 3.100.4才开始支持,在发布时需要把小的最低基础库版本提升到3.100.4之后,具体操作步骤:点击发布 - 最低基础库 选择3.100.4之后的版本即可。

0个回复

  • 暂无回复
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索