问答

审核被拒绝,提示小基础库版本设置过低,请问该如何操作?

pandahk 发布于 3个月前 分类:站长

建议您提升最低基础库版本,详情可以参考与客户端版本映射关系 https://smartprogram.baidu.com/docs/develop/tutorial/shine/

0个回复

  • 暂无回复
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索